本日、以下の障害が発生した件につきまして報告いたします。
現象:
ICCSv2.0へログインができない。
原因:
※サーバ障害(※詳細は調査を行い対処いたします)
対応:
サーバ再構築とデータ復元
※改善の確認時刻: 13:55頃
補足:
ユーザデータは、整合性を保つため、1/31夜の時点の
もので切り戻しを行っております。ご確認をいただき、
何かご不明な点がございましたら、サポートセンターまで
ご連絡下さい。
<サポート問合せフォーム>
https://www.chieru.co.jp/mailform/technical/
原因の詳細は、調査を進め改善へ努めさせていただきます。
この度はご迷惑をおかけし、誠に申し訳ございませんでした。