チエルからのお知らせ
  • お知らせ
授業・学習支援システム
  • InterCLASS®︎ Console Support
  • InterCLASS®︎ Filtering Service
  • InterCLASS® Advance
  • InterCLASS® Advance Light
  • InterCLASS®︎ Assessment Support
  • InterCLASS® Learning Share(授業クラウド)
  • InterCLASS® Cloud
  • InterCLASS®︎ for Chrome
Chromebook 活用支援インストラクター制度
  • オンライン学習
  • Chrome Classroom KIT
高校・大学向け製品
  • CaLabo® EX
  • CaLabo® LX
  • CaLabo® MX
  • CaLabo® Bridge
  • CaLabo® Language
  • CaLabo® Cloud(旧 CaLabo Online)
  • トイテイク
  • ABLish®
  • クラウド型デジタル教材
  • GLEXA
小学校・中学校向け製品
  • 教育DX導入・推進支援パッケージ
  • らくらくツール(旧 教育DX体感パック)
  • クラウド型デジタル教材
  • フラッシュ型教材シリーズ
  • InterCLASS®
情報基盤システム製品
  • WinKeeper™
  • ExtraConsole® シリーズ
  • ezContainer
  • Tbridge®
  • Tbridge® T-manager
  • InterSafe plus
  • Dr.WEB
  • SHIELDEX
  • ファイル暗号化CR Pro
  • ExtraConsole Secure Network
  • zelog
ハードウェア製品
  • S600-OP
  • CHIehub(チエハブ)
  • アクティブ光ケーブル
  • S300-HD
  • S300-AV
終息製品
  • その他
  • らくらく先生シリーズ

CHIeru

製品サポート

ecg_heart
サービス稼働状況

ログイン
(販売パートナー)

チエル製品に関するお知らせメールを受け取る場合(解除含む)はこちらをクリックしてください ▶

チエルからのお知らせ

お知らせ

授業・学習支援システム

InterCLASS®︎ Console Support InterCLASS®︎ Filtering Service InterCLASS® Advance InterCLASS® Advance Light InterCLASS®︎ Assessment Support InterCLASS® Learning Share(授業クラウド) InterCLASS® Cloud InterCLASS®︎ for Chrome

Chromebook 活用支援インストラクター制度

オンライン学習 Chrome Classroom KIT

高校・大学向け製品

CaLabo® EX CaLabo® LX CaLabo® MX CaLabo® Bridge CaLabo® Language CaLabo® Cloud(旧 CaLabo Online) トイテイク ABLish® クラウド型デジタル教材 GLEXA

小学校・中学校向け製品

教育DX導入・推進支援パッケージ らくらくツール(旧 教育DX体感パック) クラウド型デジタル教材 フラッシュ型教材シリーズ InterCLASS®

情報基盤システム製品

WinKeeper™ ExtraConsole® シリーズ ezContainer Tbridge® Tbridge® T-manager InterSafe plus Dr.WEB SHIELDEX ファイル暗号化CR Pro ExtraConsole Secure Network zelog

ハードウェア製品

S600-OP CHIehub(チエハブ) アクティブ光ケーブル S300-HD S300-AV

終息製品

その他 らくらく先生シリーズ

InterCLASS® Advance

  • 技術サポート
  • 問合せ

◀ 一覧に戻る

メンテナンス情報

更新 -障害情報-クラス開始時に読み込みで時間がかかる

公開日 : 2026/01/21

いつも弊社製品をご利用いただきありがとうございます。
【InterCLASS® Advance】に関する障害情報の報告となります。

■現象:
 クラス開始時に読み込みで時間がかかる(クラス開始できないことがある)

■障害日時:
 2026年1月21日(水) 13:40~14:50

■原因:
 調査の結果、1月21日 11時~14時ごろにかけて、Google社のサービス(Google Cloud Platform)で
 世界的に障害が発生しており、弊社サーバへのアクセス増に伴うオートスケール(自動調整)機能に
 影響が発生していたことが確認されました。

■対応:
 14:50頃以降弊社サーバへのアクセスが減り、既定のサーバスペックで処理の遅延等がなくなった
 ことで現象が改善されました。

 ※今後、Google社GCPサービスで障害が発生した際の回避策について、検討を進めてまいります。

ご利用者の皆様には、ご不便をおかけし誠に申し訳ございませんでした。


 

CHIeru

  • 会社情報
  • プライバシーポリシー

Copyright© CHIeru co.,Ltd. All rights reserved.

技術的なお問い合わせ
資料請求・その他

チエル製品サポートサイトのご利用ありがとうございます。

製品に関する最新情報を受け取るため、メール配信にぜひご登録ください。
アカウント情報ページより配信を設定ください。