10月3日朝、以下のエラーが表示され、Webアクセスが出来ない障害の
サポート報告をいただいておりました。
現象:
・許可しているページにアクセスできない
(カテゴリでブロックされる、設定読込中から進まない)
・ICFS管理コンソールにログインできない
障害日時:
2025年10月3日(金) 8:30 ~ 10:30
原因:
一時的に集中したサーバーアクセス負荷により、処理に遅延停滞が発生したため
対応:
サーバー側のスペック調整を行い、安定化を図りました。
その後状態は改善し、安定動作していることを確認しております。
該当されましたお客様には大変ご迷惑をおかけし、誠に申し訳ございませんでした。
■本件に関する連絡先:
チエル株式会社 サポートセンター
TEL: 03-5781-8110
<support@chieru.co.jp>
<サポートお問い合わせフォーム>
https://www.chieru.co.jp/mailform/technical/