このたびはご迷惑をおかけし誠に申し訳ございません。
先日発生しました障害につきまして、以下へご報告いたします。
事象:
CaLabo Online サービスにログインできない。
障害日時:
2023年5月16日 15:48 ~ 16:58
原因:
利用者増加とともにサーバーのデータが増大し、ストレージ全体の容量を圧迫したため
対処内容:
暫定的な対応として、不要なデータを一時的に削除後サービスの再起動を行い、
改善をいたしました。
今後について:
サーバー構成の見直しと、監視設定を追加し、再発防止に努めさせていただきます。
ご利用者の皆様におかれましては、ご不便をおかけし大変申し訳ございませんでした。